下載金陀螺炒股軟件
了解金陀螺炒股軟件
您所在的位置:聚富財經 > 指標公式|通達信指標公式 > 正文
  • 測個股
  • 查資金
  • 查主力
  • 通達信紅線持股主圖指標公式源碼(附圖)

通達信紅線持股主圖指標公式源碼(附圖)

通達信紅線持股主圖指標公式股票軟件源碼如下:

MA5:MA(CLOSE,5),COLORWHITE;
MA10:MA(CLOSE,10),COLORYELLOW;
MA20:MA(CLOSE,20),COLORMAGENTA;
MA30:MA(CLOSE,30),COLORGREEN;
MA60:MA(CLOSE,60),COLORRED,LINETHICK1;
MA120:MA(CLOSE,120),COLORLIRED;
MA250:MA(CLOSE,250),COLORCYAN;
{www.gupang.com 股旁網_通達信股票指標公式}
IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLORRED,LINETHICK2;
IF(MA10>REF(MA10,1),MA10,DRAWNULL),COLORRED,LINETHICK2;
IF(MA20>REF(MA20,1),MA20,DRAWNULL),COLORRED,LINETHICK2;
IF(MA30>REF(MA30,1),MA30,DRAWNULL),COLORRED,LINETHICK2

通達信紅線持股主圖指標公式

(責任編輯:談股論金)
更多
序號 股票名稱 提示日期 累計漲幅 問股
2012-06-20 10.97% 咨詢
2012-06-14 13.53% 咨詢
2012-06-12 14.37% 咨詢
2012-06-08 15.78% 咨詢
2012-06-06 17.11% 咨詢
2012-06-05 17.98% 咨詢
2012-06-05 26.36% 咨詢

河北20选5开奖走势图带连线